Gelingen
Новичок
Сообщений: 36
Регистрация: 11.7.2014
Город: Ульяновск
Авто: Mazda Demio (1996-2001)

13.12.2014, 20:39

Всем доброго времени суток. Собственно собрали коробку из двух одну (корпус от одной, начинка от другой) перед установкой на авто проверили, все передачи включались как будто МКПП новая. После утановки на авто почему-то не включается задняя передача, а 5 скорость включается с трудом. Остальные передачи включается мягко, а вот с 5-ой и задней прямо бяда, кто что подскажет?

Dani
Старик
Сообщений: 1724
Регистрация: 24.12.2009
Город: Абакан
Авто: Mazda Demio (1996-2001)

14.12.2014, 4:19

Gelingen @ 14.12.2014, 1:39
Всем доброго времени суток. Собственно собрали коробку из двух одну (корпус от одной, начинка от другой) перед установкой на авто проверили, все передачи включались как будто МКПП новая. После утановки на авто почему-то не включается задняя передача, а 5 скорость включается с трудом. Остальные передачи включается мягко, а вот с 5-ой и задней прямо бяда, кто что подскажет?

Попробуйте отцепить тягу переключения передач и отверткой с ямы попереключать. Кстати вы переключаете скорость на заведенном двигателе? Может сцепление залипать.
Познаю мир заново, с учетом накопленного опыта... И так каждый день :)

Gelingen
Новичок
Сообщений: 36
Регистрация: 11.7.2014
Город: Ульяновск
Авто: Mazda Demio (1996-2001)

14.12.2014, 7:37

Dani @ 14.12.2014, 5:19
Попробуйте отцепить тягу переключения передач и отверткой с ямы попереключать. Кстати вы переключаете скорость на заведенном двигателе? Может сцепление залипать.

Вот собираюсь в гараж, попробую результат доложу. Да и так и сяк пробовали.

Gelingen
Новичок
Сообщений: 36
Регистрация: 11.7.2014
Город: Ульяновск
Авто: Mazda Demio (1996-2001)

14.12.2014, 15:47

Собственно дело оказалось в забытой шайбе, которую нужно устанавливать вод датчик заднего хода. Поставили шайбу-задняя включилась.

Вернуться в “Трансмиссия (1996-2002)”

1 человек сейчас читает эту тему

Пользователей: 0