0xc000009e
Новичок
Сообщений: 32
Регистрация: 19.7.2013
Город: Москва
Авто: Mazda Demio (2002-2007)

7.1.2015, 23:49

Ребзи, всех с Рождеством!

Вот уже какой месяц мучаюсь и не могу разобраться с ЦЗ!

Ни с сигналки, ни с ручки водительской двери, не закрываются двери и не открываются, хотя само реле(или блок ЦЗ) щелкают и подают признаки жизни.

Что делать, куда смотреть? unsure.gif

Versys
Старик
Сообщений: 1837
Регистрация: 27.11.2010
Город: Елец
Авто: Mazda 2

8.1.2015, 9:43

0xc000009e @ 8.1.2015, 0:49
Ребзи, всех с Рождеством!

Вот уже какой месяц мучаюсь и не могу разобраться с ЦЗ!

Ни с сигналки, ни с ручки водительской двери, не закрываются двери и не открываются, хотя само реле(или блок ЦЗ) щелкают и подают признаки жизни.

Что делать, куда смотреть? unsure.gif

проверяй питание на самих замках в дверях

ссылка
Mazda 2, 1.4L,(теперь 1.6L . комплект здт . радиатор гур.) 2005г.в левый руль
ваз 21053 1.7L 2002г.в
продан и убит
урал 5557 10L 1988г.в убит в глубоких говнах
маз 533 КС3577
камаз 53229с 2004г.в
уаз бухловоз 2009 г.в.

Ford Focus универсал III 1.6 Ti 2014г

telmana150
Новичок
Сообщений: 9
Регистрация: 28.10.2011
Город: Саратов
Авто: Mazda Demio (2002-2007)

27.1.2015, 19:19

Versys @ 8.1.2015, 10:43
проверяй питание на самих замках в дверях

да, было у меня такое. Приехала какая то японка, точно с такими же словами(ЦЗ умер за 1 ночь). В итоге все электроприводы под замену. Из-за дефекта водительского замка, ночью все замки закрывались -открывались до потери пульса, пока не сгорели..

bellouz
Новичок
Сообщений: 39
Регистрация: 1.5.2012
Город: Чита
Авто: Mazda Demio (2002-2007)

12.3.2015, 3:51

У меня такая проблема - не срабатывает замок левой передней двери. Ни с кнопки, ни с сигналки. Видимо когда красили дверь, снимали, и теперь не работает.
Что делать? Обшивку снимать надо?
Такое ощущение, что ее забыли к питанию подключить.

БАЯН
Новичок
Сообщений: 36
Регистрация: 10.1.2010
Город: Омск
Авто: Mazda Demio (2002-2007)

13.3.2015, 16:57

bellouz @ 12.3.2015, 5:51
У меня такая проблема - не срабатывает замок левой передней двери. Ни с кнопки, ни с сигналки. Видимо когда красили дверь, снимали, и теперь не работает.
Что делать? Обшивку снимать надо?
Такое ощущение, что ее забыли к питанию подключить.


Проверь стеклоподъёмник. Если работает то дело возможно не в жгуте . У меня была такая хрень после мойки зимой с левой задней дверью, но после прогрева салона всё заработало как надо.

Вернуться в “Автозвук & Электроника (2002-2007)”

1 человек сейчас читает эту тему

Пользователей: 0