AndyBel
Новичок
Сообщений: 6
Регистрация: 3.2.2014
Город: Белгород
Авто: Mazda Demio (2002-2007)

13.12.2014, 22:42

Добрый день!

Проблема в следующем: сегодня во время движения загорелась сама по себе лампочка ABS на щитке, потом потухла, потом потухла магнитола, потом загорелась лампа-индикатор ручника. Доехал до дома. Потом через несколько часов поехал по делам, все было нормально, однако когда потом заводил машину опять загорелись лампы на щитке - ABS и подушка и при старте был ощутимый толчок, такое ощущение, что в коробке. Остановил машину, заглушил мотор и больше она не завелась. При попытке завестись хаотически моргают все индикаторы, стартер не крутит, магнитола то горит, то не горит...В общем, грусть-печаль :-)

Подскажите хотя бы примерно что может быть? Заранее спасибо!

PS. DY3W 2003 год

Versys
Старик
Сообщений: 1837
Регистрация: 27.11.2010
Город: Елец
Авто: Mazda 2

14.12.2014, 13:16

AndyBel @ 13.12.2014, 23:42
Добрый день!

Проблема в следующем: сегодня во время движения загорелась сама по себе лампочка ABS на щитке, потом потухла, потом потухла магнитола, потом загорелась лампа-индикатор ручника. Доехал до дома. Потом через несколько часов поехал по делам, все было нормально, однако когда потом заводил машину опять загорелись лампы на щитке - ABS и подушка и при старте был ощутимый толчок, такое ощущение, что в коробке. Остановил машину, заглушил мотор и больше она не завелась. При попытке завестись хаотически моргают все индикаторы, стартер не крутит, магнитола то горит, то не горит...В общем, грусть-печаль :-)

Подскажите хотя бы примерно что может быть? Заранее спасибо!

PS. DY3W 2003 год

может масса где плохая...

ссылка
Mazda 2, 1.4L,(теперь 1.6L . комплект здт . радиатор гур.) 2005г.в левый руль
ваз 21053 1.7L 2002г.в
продан и убит
урал 5557 10L 1988г.в убит в глубоких говнах
маз 533 КС3577
камаз 53229с 2004г.в
уаз бухловоз 2009 г.в.

Ford Focus универсал III 1.6 Ti 2014г

AndyBel
Новичок
Сообщений: 6
Регистрация: 3.2.2014
Город: Белгород
Авто: Mazda Demio (2002-2007)

15.12.2014, 11:55

В общем, вчера взял с собой электрика, он сначала попробовал завести - безрезультатно, потом "прикурили" с другого аккумулятора - все завелось, поработал движок с минуту, не более. Сняли стронний аккум - и о чудо, все заработало, мой аккумулятор в норме. Электрик сказал, что нужно сделать ревизию генератору, скорее это с ним были какие-то проблемы, завтра поеду делать вскрытие. Машина пока нормально ездит :-)

Versys
Старик
Сообщений: 1837
Регистрация: 27.11.2010
Город: Елец
Авто: Mazda 2

15.12.2014, 17:45

AndyBel @ 15.12.2014, 12:55
В общем, вчера взял с собой электрика, он сначала попробовал завести - безрезультатно, потом "прикурили" с другого аккумулятора - все завелось, поработал движок с минуту, не более. Сняли стронний аккум - и о чудо, все заработало, мой аккумулятор в норме. Электрик сказал, что нужно сделать ревизию генератору, скорее это с ним были какие-то проблемы, завтра поеду делать вскрытие. Машина пока нормально ездит :-)

а может быть всё таки масса или просто плохой контакт на клеммах акб
просто причем тут генератор то....
если машина то все равно потом нормально едит...

ссылка
Mazda 2, 1.4L,(теперь 1.6L . комплект здт . радиатор гур.) 2005г.в левый руль
ваз 21053 1.7L 2002г.в
продан и убит
урал 5557 10L 1988г.в убит в глубоких говнах
маз 533 КС3577
камаз 53229с 2004г.в
уаз бухловоз 2009 г.в.

Ford Focus универсал III 1.6 Ti 2014г

vx610
Новичок
Сообщений: 39
Регистрация: 5.8.2014
Город: Абакан
Авто: другое

21.12.2014, 13:15

Всем привет у меня тоже беда с заводом. Дело было так : Одним утром машина не завелась с сигналки (было гдето - 15) с ключа тоже не в какую , стартер крутит машина схватывает а не заводится через часа 4 снова попробовал завести с ключа такая же история крутит , схватывает а эффекта нет. Решив что залил свечи оставил ее на сутки после попробовал почти завелась но увы sad.gif. Выкрутил свечи почистил их прокалил, бензина на свечах и в колодцах не было, что настораживает. Все вкрутил попробовал снова тоже самое еще бонусом загорелся чек. Решив что замерз какой-то датчик попробовал отогреть машину и такая же фигня не заводится!! Есть подозрение что форсунки не льют бензин, Подскажите кто-нибудь может сталкивался??? Кстати делали диагностику ошибок не выявили.

generous
Старик
Сообщений: 708
Регистрация: 26.4.2011
Город: Тюмень
Авто: Mazda Demio (2002-2007)

21.12.2014, 13:37

vx610 @ 21.12.2014, 16:15
Всем привет у меня тоже беда с заводом. Дело было так : Одним утром машина не завелась с сигналки (было гдето - 15) с ключа тоже не в какую , стартер крутит машина схватывает а не заводится через часа 4 снова попробовал завести с ключа такая же история крутит , схватывает а эффекта нет. Решив что залил свечи оставил ее на сутки после попробовал почти завелась но увы sad.gif. Выкрутил свечи почистил их прокалил, бензина на свечах и в колодцах не было, что настораживает. Все вкрутил попробовал снова тоже самое еще бонусом загорелся чек. Решив что замерз какой-то датчик попробовал отогреть машину и такая же фигня не заводится!! Есть подозрение что форсунки не льют бензин, Подскажите кто-нибудь может сталкивался??? Кстати делали диагностику ошибок не выявили.

Проверьте давление топлива, возможно бензонасос ...

Mazda demio DW3W B3 1.3 АКПП FN4A-EL правый руль, авто 2 ноября 2000 г. в. - была
Mazda demio DY5W ZY 1.5 АКПП FNF3-19-090A sport правый руль 20.09.2002 - была
Mazda demio DY5W ZY 1.5 АКПП 23.05.2003 обычная - была
Mazda demio DW5W B5 1.5 АКПП правый руль, 2000 г. в. - была
Mazda demio DY3W ZJ 1.3 АКПП - была
Toyota Corolla Runx NZE121 1NZ 1,5 АКПП... имеется.

vx610
Новичок
Сообщений: 39
Регистрация: 5.8.2014
Город: Абакан
Авто: другое

21.12.2014, 13:58

При запуске бензонасос нормально гудит. А как его проверить ?

HOROIIIUU
Новичок
Сообщений: 4
Регистрация: 2.11.2013
Город: Красноярск
Авто: Mazda Demio (2002-2007)

26.9.2016, 15:29

Доброго времени суток, друзья! Сегодня вылезла проблема у меня, доехал от дома до магазина, вернулся а машина не заводится. Схватывает и тут же глохнет, снова включаешь зажигание - схватывает и глохнет, и так бесконечно. Грешил на бензонасос, достал его из бака подключил к аккуму на прямую работает. Решил что проблема в топливном реле, снял его, разобрал, подал питание - работает. В чем может быть дело? Может это блок управления двигателем глючит? Помогите, может кто сталкивался с такой проблемой?
P.S. - подключал топливный насос к штатному разъему, включаешь зажигание он (насос), как и положено срабатывает на подкачку, начинаешь крутить стартером, бензонасос срабатывает только кратковременно....
Mazda DY5W

HOROIIIUU
Новичок
Сообщений: 4
Регистрация: 2.11.2013
Город: Красноярск
Авто: Mazda Demio (2002-2007)

26.9.2016, 15:43

vx610 @ 21.12.2014, 17:58
При запуске бензонасос нормально гудит. А как его проверить ?


Прикрепленный файл ( Кол-во скачиваний: 38 )
Прикрепленный файл   p0093.png

Константиныч
Старик
Сообщений: 217
Регистрация: 9.4.2007
Город: Санкт-Петербург
Авто: Mazda Demio (2002-2007)

26.9.2016, 20:22

1. - Подайте напрямую питание на сам насос, если заведётся и будет работать - насос в норме.
2. - Прозванивать цепи управления насосом от БУ до бака.

ссылка
Mazda Demio - 01. 2005 г - DY3W, АКПП - надёжная машинка.

DT14121984
Новичок
Сообщений: 2
Регистрация: 24.11.2016
Город: Моего города нет в списке
Авто: нет авто

24.11.2016, 5:38

vx610 @ 21.12.2014, 13:15
Всем привет у меня тоже беда с заводом. Дело было так : Одним утром машина не завелась с сигналки (было гдето - 15) с ключа тоже не в какую , стартер крутит машина схватывает а не заводится через часа 4 снова попробовал завести с ключа такая же история крутит , схватывает а эффекта нет. Решив что залил свечи оставил ее на сутки после попробовал почти завелась но увы sad.gif. Выкрутил свечи почистил их прокалил, бензина на свечах и в колодцах не было, что настораживает. Все вкрутил попробовал снова тоже самое еще бонусом загорелся чек. Решив что замерз какой-то датчик попробовал отогреть машину и такая же фигня не заводится!! Есть подозрение что форсунки не льют бензин, Подскажите кто-нибудь может сталкивался??? Кстати делали диагностику ошибок не выявили.


У меня на дня была такая же проблема!!! оказалось что не было искры на свечи, потому-что при всрытии чтобы добратся до свечей отвалился провод подходящии к двум штекерам компа, а не зоводилась накрылся бензаносос, если будешь сам лазить смотри что бы все везде было подключина и дажа масса, так как это является одной цепью и поменяй свечи

Вернуться в “Электрика и Электроника (2002-2007)”

1 человек сейчас читает эту тему

Пользователей: 0